Catégories
news

Les dernières vulnérabilités importantes

Petite sélection concernant les vulnérabilités qui ont fait le plus de bruit sur le net, et qui sont véritablement importantes :

  • Vulnérabilité Debian : Vulnérabilité touchant OpenSSL, ou un développeur à inséré une anomalie qui fait qu’OpenSSL ne générait plus totalement aléatoirement les bi-clés. Pour en savoir plus : c’est ici.
  • Vulnérabilité DNS : Lorsque les grands de ce monde se rassemblent et colmatent une vulnérabilité DNS en même temps. Celle-ci permettait du DNS Spoofing permettant de rediriger les internautes vers des sites malicieux. Pour en savoir plus : c’est ici.
  • Ayant travaillé un peu sur des projets sans contact, celle-ci me semble importante : Possibilité de copier les cartes MIFARE Classic de Philips. Celle-ci est pourtant massivement employée partout dans le monde. Tout cela est similaire aux différents passeports biométriques que certains hackers ont réussi à copier. Pour en savoir plus : c’est ici.

On se rend compte finalement qu’il y a beaucoup de chemin à faire avant de se sentir un peu plus en sécurité (informatique).

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *